+ Svara på ämne
Resultat 1 till 7 av 7

Ämne: Fattar inte luftpumpen!

  1. #1

    Fattar inte luftpumpen!

    tjena...Allt bra??.. Köpte en luftpump till mitt skumfilter idag men fattar inte vart utblåset e.. vart ska jag sätta in luftslangen alltså, hjälp mottages. Det är en Schego prima membranpumpe. 100L/H

    Finns en liten vit plopp på sidan där det ser ut som att man kan köra in luftslangen.

    Ingen bruksanvisning heller..Ahhh, hjäp?

  2. #1.5
    Bot
    Reg.datum
    2010
    Inlägg
    Många

  3. #2

    Re: Fattar inte luftpumpen!

    Fick det att funka nu.

    Var en vit plupp man var tvungen att ta bort som utblåset gömde sig i.

  4. #3
    Guldräka skreakalles avatar
    Reg.datum
    Jan 2009
    Län
    Halland
    Ort
    Falkenberg
    Inlägg
    966

    Mina räkor

    Sakuras,Crystal Black i olika graderingar..
    Amano..


    Mina krabbor

    Flatlöss har jag haft en gång (Crabs) inte roligt..

    Re: Fattar inte luftpumpen!

    Tryck i elsladden,där det pyser ska slangen in !

  5. #4

    Re: Fattar inte luftpumpen!

    haha najs

    Funkar bra nu iaf, synd att det låter som fan.
    Man kanske får bygga en ljudisolerad låda att ha dem i eller så sen.

  6. #5
    Guldräka skreakalles avatar
    Reg.datum
    Jan 2009
    Län
    Halland
    Ort
    Falkenberg
    Inlägg
    966

    Mina räkor

    Sakuras,Crystal Black i olika graderingar..
    Amano..


    Mina krabbor

    Flatlöss har jag haft en gång (Crabs) inte roligt..

    Re: Fattar inte luftpumpen!

    Sitter det inte nån typ av "stötdämpare" i den,där den ligger mot underlaget ?

    Jag har mina hängandes i ett snöre...Hyffsat tysta iaf.

  7. #6
    Administratör Johnny Wongs avatar
    Reg.datum
    Sep 2007
    Län
    Stockholm
    Ort
    Solna
    Inlägg
    1 699

    Mina räkor

    Opae Ula


    Re: Fattar inte luftpumpen!

    Jag trodde Schego var kända för att vara tysta.
    Kanske ett måndagsex?

  8. #7

    Re: Fattar inte luftpumpen!

    Jo den har 4 mjukgummi som fötter. Men låter mycket ändå.

    Hängandes i ett snöre, haha det lät tyfft. Har du bild?

+ Svara på ämne

Liknande ämnen

  1. pm popup visar sig inte
    Av d.akvariefantast i forum RedBee
    Svar: 11
    Senaste inlägg: 2010-08-17, 22:01
  2. Insåg att jag inte
    Av smokin i forum Presentera dig
    Svar: 26
    Senaste inlägg: 2010-08-07, 10:41
  3. Ser inte bilderna
    Av Miliimli i forum RedBee
    Svar: 5
    Senaste inlägg: 2010-07-22, 11:18
  4. Äppelsnäckorna rör sig inte.
    Av bjornsson i forum Snäckor
    Svar: 46
    Senaste inlägg: 2010-06-29, 09:56
  5. Lyckas inte
    Av clas i forum Odling
    Svar: 12
    Senaste inlägg: 2010-05-13, 11:45

Bokmärken

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg