+ Svara på ämne
Resultat 1 till 7 av 7

Ämne: Lägga in bilder i forum

  1. #1
    Räkrom
    Reg.datum
    Mar 2008
    Län
    Östergötland
    Ort
    Linköping
    Inlägg
    30



    För en forums-nybörjare som jag.. :p
    Hur bifogar man bilderna sådär snyggt som ni proffs gör?! =)
    Borde ha nåt med knapparna att göra, men sen då?

  2. #1.5
    Bot
    Reg.datum
    2010
    Län
    Stockholm
    Inlägg
    Många

  3. #2
    Administratör Johnny Wongs avatar
    Reg.datum
    Sep 2007
    Län
    Stockholm
    Ort
    Solna
    Inlägg
    1 699

    Mina räkor

    Opae Ula


    När du ska skriva ett svar så går du in i "Skriv svar" istället för att använda "Snabbsvar" Där finns det en uppladdningsfunktion som bilden visar nedan.

    Annars om du har en URL till en bild så kan du använda [img]-taggar
    Bifogade bilder

  4. #3
    Räkrom
    Reg.datum
    Mar 2008
    Län
    Östergötland
    Ort
    Linköping
    Inlägg
    30



    nja, jag måste antingen vara lite blåst annars halvblind men inget "Ladda upp bild" finnes..
    rutan nedanför innehåller två rutor att bocka i om man vill prenumerera eller visa smilies.
    underligt minst sagt.. :/

  5. #4
    Administratör Johnny Wongs avatar
    Reg.datum
    Sep 2007
    Län
    Stockholm
    Ort
    Solna
    Inlägg
    1 699

    Mina räkor

    Opae Ula


    Hmm...det var skumt. Vilken webbläsare använder du och vilken version?

  6. #5
    Räkrom
    Reg.datum
    Mar 2008
    Län
    Östergötland
    Ort
    Linköping
    Inlägg
    30



    jag kör med IE vers. 6.0.2900, och Windows XP om det hjälper :p
    om jag trycker "skriv svar" på just denna tråd kommer "ladda upp bild-rutan" upp, men inte på de andra och inte när jag vill skapa en ny tråd..

  7. #6
    Administratör Johnny Wongs avatar
    Reg.datum
    Sep 2007
    Län
    Stockholm
    Ort
    Solna
    Inlägg
    1 699

    Mina räkor

    Opae Ula


    Jag ser iaf inga problem från min sida. Alla medlemmar ska ha behörighet att posta bilder på alla forum förutom Nyhetsforumet.

  8. #7
    Räkrom
    Reg.datum
    Mar 2008
    Län
    Östergötland
    Ort
    Linköping
    Inlägg
    30



    ja men nu verkar det funka iallafall.. "Ladda upp bild-rutan" syns i de trådar jag hittils varit inne på. Var säkert min dator som fick lite spatt på kvällskvisten. Var för väl att det hoppade igång =)

+ Svara på ämne

Liknande ämnen

  1. Se hit!!! Ta åt er!!! Vilket jättehärligt forum!
    Av christin persson i forum RedBee
    Svar: 22
    Senaste inlägg: 2010-07-28, 16:01
  2. Frasses bilder.
    Av Frasse i forum Bild & Film
    Svar: 3
    Senaste inlägg: 2010-07-25, 12:58
  3. Räkakvarium bilder?
    Av Anton i forum Allmänt
    Svar: 1
    Senaste inlägg: 2008-09-21, 14:14
  4. Växt forum!
    Av linkie1986 i forum RedBee
    Svar: 7
    Senaste inlägg: 2008-01-14, 16:31

Taggar för det här ämnet

Bokmärken

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg